Back to overview
Downtime

Incident on PLATFORMPMT

Jun 02 at 03:10am CEST
Affected services
My Silae GP
My Silae GP - API
My Silae Entreprise

Resolved
Jun 02 at 05:35am CEST

Incident resolved

Updated
Jun 02 at 04:15am CEST

Erreur dans SilaeSWSServiceProbe : Le serveur distant a retourné une réponse inattendue : (502) Bad Gateway.

Updated
Jun 02 at 04:11am CEST

Erreur dans SilaeSWSServiceProbe : Le serveur distant a retourné une réponse inattendue : (502) Bad Gateway.
OK.

Created
Jun 02 at 03:10am CEST

Erreur dans SilaeIWCFServiceProbe : Le serveur distant a retourné une réponse inattendue : (502) Bad Gateway.
Erreur dans SilaeSWSServiceProbe : Le serveur distant a retourné une réponse inattendue : (502) Bad Gateway.
REST API probe failed for platformpmt.silae.fr. Status code: BadGateway